[7.1] Ekattor School Erp Nulled v.7.0

administrator 14 0

Requirement

  • Apache server for running php
  • PHP version 7
  • Mysql database access, purchase code during installation
  • Php curl should be enabled
  • One purchase code is legal for using one domain only

Ekattor School Erp Nulled
Demo

https://codecanyon.net/item/ekattor-school-management-system-pro/6087521

Ekattor School Erp Nulled 7.0 Download

                   
                   
expression image link                     code